Error Posting Normal 0 false false false EN-US X-NONE X-NONE MicrosoftInternetExplorer4

Error posting berupa  pesan "Normal 0 false false false EN-US X-NONE X-NONE MicrosoftInternetExplorer4" muncul ketika baru saja ganti template. Dan setelah di cek apakah berhasil atau tidak, terlihat bagus juga blog saya eh..tapi setelah dilihat dengan teliti ada yang salah ternyata muncul pesan error diatas..
Gimana ya cara mengatasinya, ane langsung browsing deh di google. Ada yang mengatakan hal itu terjadi karena sebelumnya menulisnya di MS Word dan anda menekan tombol Ctrl+A sehingga seluruh isi dokumen langsung terkopi dan ada bagian2 yang tidak kompatibel dengan blogger. Ada lagi yang mengatakan font nya tidak sesuai dengan blogger.
Ya memang saya akui kalo kemarin waktu nulis itu di MS Word. Lalu ada caranya ternyata, ada yang bilang cek dulu apa ada spasi atau apa yang kelebihan di posting agan.. Ane langsung cek lah posting saya di menu edit post. Memang ada spasi di paling atas. Langsung saya hilangkan dan pencet perbaharui, eh tetap saja pesan error itu muncul dan di cek lagi di edit post spasinya masih hilang juga. Lalu saya pindahkan dokumen di edit post ke MS Word, dan saya kopi ulang tapi tidak dengan Ctrl+A, saya seleksi dari awal huruf hingga akhir huruf. Dan setelah di perbaharui koq masih aja ada pesan error ya..?
Saya masih belum menemukan caranya neh.. Tapi saya yakin pasti suatu saat akan saya temukan caranya.
Dan akhirnya benar juga setelah bergerilya kesana kemari dengan bongkar pasang postingan akhirnya kutemukan cara yang sangat simpel. Yaitu dengan media facebook. Saya dapet artikel dari "http://kakustadz.blogspot.com/2012/12/cara-jitu-mengatasi-normal-0-false.html" terima kasih atas artikelnya. Langsung saja saya pastekan postingan saya di status facebook. Dan setelah proses matching terjadi saya kopi lagi, dan pastekan di post blog. Akhirnya posting saya yang tadinya berkali-kali error dapat juga teratasi..

Ada lagi neh cara lainnya, kopi dulu tulisan yang error di menu edit terus dipastekan ke google.translate, asli manjur ga ada error lagi..

0 Response to "Error Posting Normal 0 false false false EN-US X-NONE X-NONE MicrosoftInternetExplorer4"

Post a Comment